clk 200 gaat niet

Voor technische vragen over Mercedes-Benz.

clk 200 gaat niet twitterfacebook

Postby zorno » 08 Nov 2006 20:46

hallo

weet iemand misschien wat er mis is

de wagen is van 98 en heeft 220 000 km

als je wil starten doet hij niks ..... accu is nieuw

klikken doet hij ook niet .... en accuspanning daalt niet tijdens starten

ik dacht aan startrelais ????

en waar steekt deze?? tis een cabrio

help me thx
zorno
 
Posts: 9
Joined: 08-Nov-2006
Age: 30

Re: clk 200 gaat niet twitterfacebook

Postby Peter » 08 Nov 2006 20:50

zorno wrote:....ik dacht aan startrelais....


Zekering ? Startmotor zelf ? Probeer eens voorzichtig een tikje tegen de startmotor te geven :wink:


Welkom trouwens :wink:

Of misschien wel de startonderbreker :-?
"The greatest revenge is massive success"'
------------------------------------------------------------------------------------
'MercedesForum.nl/be: Als Gottlieb en Carl een eeuw later waren geboren, hadden ze het zelf opgericht'
User avatar
Peter
Oprichter
 
Posts: 35514
Joined: 03-Jul-2005
Location: Achterhoek
Age: 42
Auto: Ja

twitterfacebook

Postby Herr Flick » 08 Nov 2006 21:49

Startonderbreker? Batterijtje in je sleutel?
Dit forum is ONBETAALBAAR! Oftoch niet?
Sparen jullie ook airmiles voor stichting aap?
User avatar
Herr Flick
 
Posts: 2634
Joined: 04-Sep-2006
Location: Arnhem
Age: 55

twitterfacebook

Postby mathieuL » 08 Nov 2006 22:56

aandrukken gaat ook niet?
User avatar
mathieuL
 
Posts: 747
Joined: 06-Sep-2006
Location: Achterhoek
Age: 29
Auto: CL203 200 kompressor

twitterfacebook

Postby MIKE C200 » 08 Nov 2006 23:22

de feestverlichting(kontrollen lampen) gaat wel aan?
denk dat de startonderbreker hem niet vrij geeft.
als het een handbak is kun je een aanduwen


mike
Wer später bremst ist länger schnell
Wer sein Auto liebt der schiebt
User avatar
MIKE C200
 
Posts: 6682
Joined: 03-Jul-2005
Location: limburg
Age: 38
Auto: C200 + C36(bouwpakket)
Specialisatie: W202/208/210 Electra

twitterfacebook

Postby H-D » 08 Nov 2006 23:32

Begin eerst met het vervangen van de batterijen in de sleutel!!!!!!
Groetjes, H-D

Don´t dream your life, live your dreams!!
User avatar
H-D
 
Posts: 7018
Joined: 29-Mar-2006
Location: In de buurt van Frankfurt
Age: 54
Auto: ...een blauwe...
Specialisatie: Van alles iewat...

twitterfacebook

Postby zorno » 08 Nov 2006 23:49

lichtjes in instrumentbord doen het wel hoor

batterijen van sleutel .... zal eens checken
maar dan zou hij ook niet meer los en vast gaaan toch?
of heeft de zender om te starten meer energie over ??
zorno
 
Posts: 9
Joined: 08-Nov-2006
Age: 30

twitterfacebook

Postby zorno » 08 Nov 2006 23:50

en trouwens tis een automaat
zorno
 
Posts: 9
Joined: 08-Nov-2006
Age: 30

twitterfacebook

Postby H-D » 08 Nov 2006 23:59

ik weet niet hoeveel energie nodig is, weet alleen dat op ander forums/fora in duitsland vaak de nieuwe batterijtjes het problem hebben opgelost
Groetjes, H-D

Don´t dream your life, live your dreams!!
User avatar
H-D
 
Posts: 7018
Joined: 29-Mar-2006
Location: In de buurt van Frankfurt
Age: 54
Auto: ...een blauwe...
Specialisatie: Van alles iewat...

twitterfacebook

Postby Rainaldo » 09 Nov 2006 00:32

Je kan de sleutel dus wel draaien in het contact?

Deze auto heeft al een elektronische sleutel toch (driehoekige vorm)?
Dan heeft de startblokkering geen stroom uit de batterij van de sleutel nodig..

Probeer de reservesleutel eens :)
-------------------------------------------------------------------------------
Forumsticker of Forumkentekenplaathouder kopen? Stuur mij een PB.
-----------------------------------------------------------------------------------------
Garagekosten uitgespaard ? Denk aan de donatiemogelijkheid :-)

Uitleg wagenkaart/datakaart (klik)
User avatar
Rainaldo
Beheerder
 
Posts: 5893
Joined: 29-Sep-2005
Location: Nieuwpoort - NL
Age: 35
Auto: W211 E270CDI
Specialisatie: Financiële forumzaken

twitterfacebook

Postby zorno » 09 Nov 2006 02:16

sleutel is al een met zendertje ....

en kan dus draaien in contact

denk niet dat het de sleutel is die slecht gaat

iemand nog sugesties??????
zorno
 
Posts: 9
Joined: 08-Nov-2006
Age: 30

Re: clk 200 gaat niet twitterfacebook

Postby zorno » 09 Nov 2006 02:18

Peter wrote:
zorno wrote:....ik dacht aan startrelais....


Zekering ? Startmotor zelf ? Probeer eens voorzichtig een tikje tegen de startmotor te geven :wink:


Welkom trouwens :wink:

Of misschien wel de startonderbreker :-?


thx
starter geeft geen krimp en dan zou de accuspanning moeten zaken
starter krijgt geen sturing dus .......waar steekt de relais en de zekering???
zorno
 
Posts: 9
Joined: 08-Nov-2006
Age: 30

start niet twitterfacebook

Postby martin » 09 Nov 2006 05:38

by een automaat moet je de rem inhouden voor je kunt starten en schakelen.hiervoor zit een schakelaar op de bak. deze is meestal dan kapot. ook kun je naar je remlichtschakelaar kyken. als deze kapot is heb je ook van deze klachten succes martin :o 8-) :D
IT"S A KIND OF MAGIC
User avatar
martin
 
Posts: 636
Joined: 12-Sep-2005
Location: veghel
Age: 60

twitterfacebook

Postby zorno » 09 Nov 2006 12:42

dacht ik ook al aan ....

de remlichten doen het nog maar hij gaat soms moeilijk uit P
is dit een en de zelfde schakelaar voor de remmen en voor het starten onder de pedaal?

en zit de schakelaar van de vernselling boven op de auto-bak???
zorno
 
Posts: 9
Joined: 08-Nov-2006
Age: 30

twitterfacebook

Postby Lorinser sr » 09 Nov 2006 12:48

zorno wrote:dacht ik ook al aan ....

de remlichten doen het nog maar hij gaat soms moeilijk uit P
is dit een en de zelfde schakelaar voor de remmen en voor het starten onder de pedaal?

en zit de schakelaar van de vernselling boven op de auto-bak???


als het goed is zit hij volgens mij aan de zijkant,en nieuwe bat in je afstand bediening

of stuur een pb naar Rainaldo die kan denk ik precies zeggen waar hij zit.

gr richard
Groetjes Richard


Het is nooit zo donker of het wordt wel weer licht, of het wordt nog donkerder.
User avatar
Lorinser sr
Moderator
 
Posts: 10966
Joined: 06-Sep-2006
Location: achterhoek
Age: 57
Auto: W220 S55 AMG Kompressor 500 Hp
Specialisatie: Mediazaken

Next

Return to Technische vragen

Who is online

Users browsing this forum: No registered users and 3 guests