W203 m111 955 vacuumpomp vraag.

Voor technische vragen over Mercedes-Benz.

W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby Özbek » 25 Apr 2010 19:00

Hallo
ik heb mijn motor M111 955 met nieuwe komplete met alles er aanop en 0 km motor vervangen.
ik heb nu 1200 Km gereden op 1000 km olie + filter vervangen,
rijdt perfect ik ben zeer tevreden met niuwe motor. het is M11 955

er was 1 verschil met mijn oude en nieuwe dat is vacuumpomp.

mijn vraag is gaat over vacuum pomp want ik heb overaal gezocht,op antwoord zelfs op mercedes service maar geen antwoord.
mijn origineele is elektrische vacuumpomp, op die nieuwe motor is op het voorkant cilinderkop :?
ik gebruik gewoon mijn oude vacuumpomp. :goedzo:
waarom die verschillende vacuumpom? is er te maken met bouwjaar? of uitvoeringen zoals elag,avant,clasc,kombi,C Coupe,? :
alle antwoorden zijn welkom.

het volledige motor code is ( nieuwe ) M111 955 324550198
Auto is W203 C200K Elagance uit 7-2000.


ik bedankt alvast
Attachments
1.jpg
vorige motor oude.
5.jpg
vorige motor oude.
2.jpg
mijn origineele vacuumpomp
3.jpg
dit is die nieuwe vacuumpomp
4.jpg
nieuwe motor
6.jpg
net gebracht met DHL nieuwe motor
User avatar
Özbek
 
Posts: 10
Joined: 25-Apr-2010
Location: Rotterdam

Re: W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby Özbek » 27 Apr 2010 20:13

Niemand??
User avatar
Özbek
 
Posts: 10
Joined: 25-Apr-2010
Location: Rotterdam

Re: W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby A-drie » 28 Apr 2010 07:31

een electrische pomp kan pas meedoen als hij nodig is, een motor-gedreven loopt altijd mee(en die moet dus een veiligheid hebben)
tips worden gegeven op basis van hoe ik zelf te werk zou gaan en afgaande op de gegeven klacht-omschrijvingen(en zijn geen waterdicht oplossing)

*** Adrie is 18 februari 2011 overleden ***
*** condoleance-onderwep (klik) ***
User avatar
A-drie
 
Posts: 7403
Joined: 27-Oct-2007
Location: kaatsheuvel
Age: 53
Auto: Toyota Prius
Specialisatie: Algemeen

Re: W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby ErikH » 28 Apr 2010 08:35

Mag ik vragen waarom je je motor vervangen hebt? En heb je nu ook een 200K?

Ik heb er zelf aan zitten denken om mijn 200K te vervangen voor een 230K, maar ga het toch niet doen.
One life. Live it!

Mijn MB S203 C200Kompressor logboek.
User avatar
ErikH
Donateur
 
Posts: 1749
Joined: 01-Mar-2010
Location: Zwolle
Age: 35
Auto: S203 C200K
Specialisatie: S203

Re: W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby Özbek » 28 Apr 2010 19:00

A-drie wrote:een electrische pomp kan pas meedoen als hij nodig is, een motor-gedreven loopt altijd mee(en die moet dus een veiligheid hebben)

hallo
oke maar?! op de vorige motor er was geen motor-gedreven vacuumpomp. op niuwe wel.
User avatar
Özbek
 
Posts: 10
Joined: 25-Apr-2010
Location: Rotterdam

Re: W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby Özbek » 28 Apr 2010 19:11

ErikH wrote:Mag ik vragen waarom je je motor vervangen hebt? En heb je nu ook een 200K?

Ik heb er zelf aan zitten denken om mijn 200K te vervangen voor een 230K, maar ga het toch niet doen.

hallo erik
mijn koppakking was lek, het plan was koppakking vervangen cilinderkop testen en vlakken,en rest ook onderhandnemen,zuigers,kleppen etcetc,.
maar ging niet want kopbouten 9 van 10 kwam niet los draide zo maar rond het was duidelijk tap was beschadigt.
doordat cilinderkop kon niet er uit gehald worden. clykop moest gesloopt worden en andere kop kopen revise of niuwe,
al dat kosten loopte hoog. revise kost min plus tussen 1000 a 1500 euro, niuwe bij vandijk mercedes Ex Btw 1700E,dat allemaal kale voor Cly kop.
wie weet mischien motorblok had ook ergens schuurtje door dat bout.ik denk vorige eiginaar iets mee gedan zo als,
pak vervanging daarnaa oude bouten er op gedraid., er was lek dan hebben ze kopbouten extra strak gedraid .
dat was de reden van vervanging.
User avatar
Özbek
 
Posts: 10
Joined: 25-Apr-2010
Location: Rotterdam

Re: W203 m111 955 vacuumpomp vraag. twitterfacebook

Postby Özbek » 28 Apr 2010 19:13

Ja het is 200K . m111 955 ,en ik ben zeer tevreden
User avatar
Özbek
 
Posts: 10
Joined: 25-Apr-2010
Location: Rotterdam


Return to Technische vragen

Who is online

Users browsing this forum: Bing [Bot] and 9 guests