A170 CDI automaat

Voor technische vragen over Mercedes-Benz.

A170 CDI automaat twitterfacebook

Postby ahoofs » 01 May 2009 14:22

ben gisteren normaal weggereden en halverwege de straat hoorden wij een knal geluid in de motorruimte
na 3 km doorgereden te hebben moest ik stoppen,waarna bij het wegrijden geen reactie meer kwam vanuit de aandrijving vooruit ,achteruit is is wel aandrijving aanwezig,graag had ik een reactie omtrent mijn probleem en of hier ervaring mee is met deze 4 gang automaat met problemen.alvast bedankt mvg A Hoofs
ahoofs
 
Posts: 3
Joined: 01-May-2009

Re: A170 CDI automaat twitterfacebook

Postby Jeroen » 01 May 2009 16:06

Is de aandrijving achteruit nog wel normaal? Of gaat dat ook maar met horten en stoten?
Als je geluk hebt is alleen de aandrijfas uit het differentieel geschoten. Als er dan verder niks stuk is kan het qua kosten nog meevallen.
Anders verdenk ik de automaat en dat zal waarschijnlijk niet goedkoop zijn..

gr J
"Look for the ridiculous in everything and you will find it". - Jules Renard
-----------------------------------------------------------------------------------------
MercedesForum.nl/be: Als Gottlieb en Karl een eeuw later waren geboren, hadden ze het zelf opgericht....
ErikH wrote:Zijn we nou op die leeftijd gekomen dat we de grootte van elkaars remschijven vergelijken? ;)
User avatar
Jeroen
 
Posts: 19835
Joined: 10-Jun-2007
Location: Alkmaar
Age: 50
Auto: een Italiaanse Pocket Rocket vierzitskart
Specialisatie: Irriteren!

Re: A170 CDI automaat twitterfacebook

Postby ahoofs » 01 May 2009 20:14

De achteruit van deze A 170 is normaal alleen vooruit doet deze niks meer.
ahoofs
 
Posts: 3
Joined: 01-May-2009

Re: A170 CDI automaat twitterfacebook

Postby PC » 02 May 2009 15:55

waarschijnlijk koppeling in de bak kapot!
User avatar
PC
 
Posts: 131
Joined: 02-Mar-2006
Age: 27
Specialisatie: Revisie Versnellingsbakken


Return to Technische vragen

Who is online

Users browsing this forum: janr and 33 guests