buiten temperatuur

Voor technische vragen over Mercedes-Benz.

buiten temperatuur twitterfacebook

Berichtdoor Paul Wennekes » 05 jan 2006 19:40

Zag ik dat goed op een foto hoort er een lampje te branden onder de buiten temp. op het dashboard . Bij mijn w124 zal het lampje dan wel kapot zijn Is dat makkelijk te vervangen Hoe kom ik daarbij.

Groet Paul
Avatar gebruiker
Paul Wennekes
 
Berichten: 163
Geregistreerd: 05-jan-2006
Woonplaats: Almere
Leeftijd: 57

twitterfacebook

Berichtdoor wallietax » 05 jan 2006 19:48

bedoel je de verlichting van de temperatuur display?

plaats anders die foto eens hier.


gr.wallietax 8)
Avatar gebruiker
wallietax
Donateur
 
Berichten: 5459
Geregistreerd: 04-jul-2005
Woonplaats: Doetinchem
Leeftijd: 45
Mercedes-Benz: W211 E270 CDI

twitterfacebook

Berichtdoor Paul Wennekes » 05 jan 2006 20:10

wallietax schreef:bedoel je de verlichting van de temperatuur display?

plaats anders die foto eens hier.


gr.wallietax 8)


Ja die bedoel ik. Ik zag de foto in de praathoek laagste/hoogste km stand . foto van Peter die hem zojuist op 250.000 km had gereden (daar zit ik overigens ook vlak bij nu)
Avatar gebruiker
Paul Wennekes
 
Berichten: 163
Geregistreerd: 05-jan-2006
Woonplaats: Almere
Leeftijd: 57

twitterfacebook

Berichtdoor wallietax » 05 jan 2006 21:19

je moet het tellerhuis uit je dashboard trekken
om vervolgens aan de achterkant 2 kruisschroeven los te draaien
en zo de display uit je tellerhuis kan halen.

of je dit lampje kunt vervangen weet ik niet
maar dat lijkt mij zeer waarschijnlijk.


gr.wallietax 8)
Avatar gebruiker
wallietax
Donateur
 
Berichten: 5459
Geregistreerd: 04-jul-2005
Woonplaats: Doetinchem
Leeftijd: 45
Mercedes-Benz: W211 E270 CDI

twitterfacebook

Berichtdoor adri » 05 jan 2006 21:22

Paul,
Als het op de zelfde manier als in mijn R129 zit ben je er nog niet klaar mee. :cry:
De complete teller unit er uit, vervolgens de achterzijde los schroeven en open klappen, vervolgens de temp displ. door middel van een schroefje loshalen en er vervolgens een nieuw lampje in solderen. :o
Inbouwen in omgekeerde volgorde. 8)
adri
 
Berichten: 1359
Geregistreerd: 13-okt-2005
Woonplaats: Melissant
Leeftijd: 54
Mercedes-Benz: R129

twitterfacebook

Berichtdoor Paul Wennekes » 05 jan 2006 22:41

Ik ga het morgen bekijken. Dank voor de tips
gr paul
Avatar gebruiker
Paul Wennekes
 
Berichten: 163
Geregistreerd: 05-jan-2006
Woonplaats: Almere
Leeftijd: 57

twitterfacebook

Berichtdoor ronbenz » 10 jan 2006 21:32

die unit heb ik nog liggen en mag je hebben van mij als het niet lukt met de tips Groetjes Ron
Avatar gebruiker
ronbenz
 
Berichten: 778
Geregistreerd: 10-jan-2006
Woonplaats: zwijndrecht
Leeftijd: 52
Mercedes-Benz: w211 e320cdi

twitterfacebook

Berichtdoor Paul Wennekes » 15 jan 2006 22:01

Dag Ron ,

Dat is vriendelijk van je. Ik heb echter nog steeds niet open gemaakt omdat ik telkens weer moest rijden ergens heen als ik al tijd had.
Ik hou je op de hoogte.

Groet Paul
Avatar gebruiker
Paul Wennekes
 
Berichten: 163
Geregistreerd: 05-jan-2006
Woonplaats: Almere
Leeftijd: 57

twitterfacebook

Berichtdoor Paul Wennekes » 25 jan 2006 00:05

Het is voormekaar. Knalt er wel uit nu, wellicht zijn de andere lampjes iets minder door ouderdom. Zal morgen mercedes ond. nog eens vragen hoeveel watt ze hadden gegeven want hij had het er nog over dat het vermogen niet te hoog moet zijn; minder als 2 watt kon voldoende zijn.
Dank voor jullie tips.
Groet Paul.
Bijlagen
temp display 011.jpg
Avatar gebruiker
Paul Wennekes
 
Berichten: 163
Geregistreerd: 05-jan-2006
Woonplaats: Almere
Leeftijd: 57


Keer terug naar Technische vragen

Wie is er online

Gebruikers op dit forum: Baidu [Spider], Bing [Bot] en 10 gasten