Trillende W210 bij vertrekken

Voor technische vragen over Mercedes-Benz.

Trillende W210 bij vertrekken twitterfacebook

Berichtdoor sven » 20 jul 2007 11:06

Hoi ik heb een W210 E220D

En wanneer ik hier mee koud vertrek heb ik een trillende koppeling en trilt de wagen met effect dat hij wil stil vallen. Nu om dit te vermijden hou ik de koppeling ergens tussenin en geef ik wat gas.
Het doet zich dus enkel voor bij het vertrekken. Probleem verdwijnt als ik al enkel km's gedaan heb.
Wat ik ook nog heb is dat als ik het koppelingspedaal los laat het in schokjes naar boven komt.

Wat ga ik moeten vervangen?
Avatar gebruiker
sven
 
Berichten: 44
Geregistreerd: 09-apr-2007
Leeftijd: 32

twitterfacebook

Berichtdoor 500AMG » 20 jul 2007 15:10

Het volgende zou ik controleren:

De toestand van de koppelingen in de cardanas.

De werking van koppelingcylinders zowel de hoofd als de hulp cylinder.
Let ook op eventuele lekkage

Als daar geen afwijkingen zijn geconstateerd dan de versnellingsbak verwijderen.
Drukgroep demonteren en koppelingsplaat verwijderen.
Vliegwiel controleren op onregelmatige slijtage en sporen van vet of olie.
Koppelingsplaat en drukgroep controleren op overmatige slijtage.
Het kan zijn dat het veer element van de drukgroep gebroken is.
Laatst bijgewerkt door 500AMG op 20 jul 2007 21:54, in totaal 1 keer bewerkt.
Paul heeft zelf zijn account op het forum opgezegd, eventuele informatie loopt via het .
forumbeheer
Avatar gebruiker
500AMG
 
Berichten: 1637
Geregistreerd: 29-apr-2006
Woonplaats: Aan de grens bij Nijmegen
Leeftijd: 67

twitterfacebook

Berichtdoor IJspeert » 20 jul 2007 21:53

Klinkt inderdaad als vette platen.
Als de krukaskeerring lekt en de auto een tijdje stilstaat, zal er op de koppelingsplaat een oliespoor van het midden naar beneden onstaan.
Ga je vervolgens rijden, dan krijg je het effect dat de koppeling onregelmatig "pakt", op de droge stukken pakt hij normaal, maar op de olie vervuilde plekken slipt hij door.
Vandaar het schokkende "pakken" van de koppeling.
Als test kan je een paar flink in de vierde versnelling optrekken(vanuit stilstand), de koppeling krijgt dan flink op zijn lazer, en als er vettigheid opzit zal dit grotendeels verbranden, als de koppeling na deze "mishandeling" niet meer schokt weet je in ieder geval wat het probleem is.. (lekke keerring)

Groetjes,
Martin.

Ken het probleem van mijn LaRo..
Shall we take it to an expert, or shall we cock it up ourselves?
Avatar gebruiker
IJspeert
 
Berichten: 294
Geregistreerd: 14-okt-2006
Woonplaats: Lehnhausen
Leeftijd: 51

twitterfacebook

Berichtdoor sven » 21 jul 2007 15:12

Dus een keerring van mijn versnellingsbak ofwat?
Lijkt me gaan duur te worden :-(
Avatar gebruiker
sven
 
Berichten: 44
Geregistreerd: 09-apr-2007
Leeftijd: 32

twitterfacebook

Berichtdoor 500AMG » 21 jul 2007 15:54

Eerst maar eens zien wat er werkelijk aan de hand is.
Een keerring vervangen kost niet overdreven veel geld.

Paul
Paul heeft zelf zijn account op het forum opgezegd, eventuele informatie loopt via het .
forumbeheer
Avatar gebruiker
500AMG
 
Berichten: 1637
Geregistreerd: 29-apr-2006
Woonplaats: Aan de grens bij Nijmegen
Leeftijd: 67

twitterfacebook

Berichtdoor IJspeert » 21 jul 2007 22:21

sven schreef:Dus een keerring van mijn versnellingsbak ofwat?
Lijkt me gaan duur te worden :-(


Vandaar dus de tip om een paar keer in zijn vierde versnelling op te trekken, is het probleem daarna minder of weg, weet je dat de keerring rot is.
Blijft het probleem, dan is het wat anders en dan kan je verder zoeken...

Groetjes,
Martin.
Shall we take it to an expert, or shall we cock it up ourselves?
Avatar gebruiker
IJspeert
 
Berichten: 294
Geregistreerd: 14-okt-2006
Woonplaats: Lehnhausen
Leeftijd: 51

twitterfacebook

Berichtdoor sven » 22 jul 2007 12:06

Ok bedankt
Heb overlaatst ook nog gehoord dat het mijn vacuumpomp kan zijn die aan het begeven is.
Jullie mss idee hoe je vacuumpomp kan testen
Avatar gebruiker
sven
 
Berichten: 44
Geregistreerd: 09-apr-2007
Leeftijd: 32

twitterfacebook

Berichtdoor 500AMG » 22 jul 2007 15:15

Sven,

Een vacuumpomp heeft er absoluut niets me te maken.
Zoek een betrouwbare garage, ik geef toe dat zoiets niet eenvoudig is, en laat de genoemde zaken controleren.

Als dan overblijft dat je een vette koppeling hebt moet de bak van de motor af en kan er gekeken worden waar de olielekkage vandaan komt.
Dat kan zowel uit de motor als uit de bak zijn.

Overigens rijden met teveel olie in de motor kan ook de oorzaak zijn.
Net als een verstopte ontluchting op de versnellingsbak.
Laat ook even naar die oorzaken kijken voor de bak uit de auto verwijderd wordt.
In Nederland durf ik je best een goede garage aan te raden.
Die zit niet ver af van Den Bosch.
Wil je daar naar toe stuur dan even een PBtje.
In Belgie ken ik er helaas geen ondanks dat ik er heel lang gewoond heb.

Paul
Paul heeft zelf zijn account op het forum opgezegd, eventuele informatie loopt via het .
forumbeheer
Avatar gebruiker
500AMG
 
Berichten: 1637
Geregistreerd: 29-apr-2006
Woonplaats: Aan de grens bij Nijmegen
Leeftijd: 67


Keer terug naar Technische vragen

Wie is er online

Gebruikers op dit forum: Baidu [Spider] en 9 gasten